RubyGems Navigation menu

Dependencias inversas para ack-paperclip-watermark Latest version of the following gems require ack-paperclip-watermark

Total de descargas 2.153

Para esta versión 2.153

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencias:

N/A

Versión de Ruby requerida: >= 0

Enlace: