RubyGems Navigation menu

acl9の被依存性 Latest version of the following gems require acl9