RubyGems Navigation menu

acms_ruby 0.1.0

a-blog cms をrubyで操作したい

版本列表:

  1. 0.1.0 - November 30, 2013 (14.5 KB)

Runtime 依赖关系 (5):

Development 依赖关系 (2):

  • bundler ~> 1.3
  • rake >= 0
  • 所有者:

    作者:

    • Orange System Co., akagi takashi

    SHA 256 checksum:

    59d2ffef0e9662850ac44194f5b93403ac7de364cf7cd06bb9236d099bcee82e

    下载总次数 3,728

    这个版本 3,728

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    MIT

    需要的 Ruby 版本: >= 1.9

    相关链接: