RubyGems Navigation menu

act-fluent-logger-rails 0.5.0

Fluent logger

Versions:

  1. 0.5.0 - April 10, 2018 (11 KB)
  2. 0.4.0 - April 29, 2017 (12 KB)
  3. 0.3.1 - August 18, 2016 (11.5 KB)
  4. 0.3.0 - July 12, 2016 (12 KB)
  5. 0.2.0 - March 20, 2016 (10 KB)
Show all versions (20 total)

Development Dependencies (1):

Authors:

  • TAHARA Yoshinori

Owners:

Cc01d181ad445190b9c63d410c015412197203512e70e8f679c13f714e85d51b6908e8e8cb20795980a467bebcfbfbd2

SHA 256 checksum:

717136b3bdf4664c17f5a00f56e5fe05373b62877f964c09fe5162c67d02f3ef

Total downloads 325,364

For this version 1,411

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: