RubyGems.org

A patch for active_merchant_ideal to support multiple certificates.

installgem install active_merchant_ideal_multicert
Authors

Roel van Dijk

5,492 total downloads 5,492 for this version
Owners

00928eeb97533aa9e085098e2220e96e

Gemfile
gem 'active_merchant_ideal_multicert', '~> 0.1.1'
Versions
  1. 0.1.1 May 18, 2011 (5.5 KB)