RubyGems Navigation menu

active_model-email_confirmation 1.0.1

Simple email confirmation model implemented on top of ActiveModel::Model

版本列表:

  1. 1.0.1 - August 07, 2014 (7.5 KB)
  2. 1.0.0 - May 21, 2014 (7.5 KB)

Runtime 依赖关系 (1):

  • activemodel >= 4.0.0
  • Development 依赖关系 (2):

  • bundler ~> 1.5
  • rake >= 0
  • 所有者:

    作者:

    • Kuba Kuźma

    SHA 256 checksum:

    ed58d5378043c6b0a140a07a4cfe4e39a798e95cce9e3a88b97398f7f663e731

    下载总次数 11,353

    这个版本 8,686

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    MIT

    需要的 Ruby 版本: >= 0

    相关链接: