RubyGems Navigation menu

active_model-errors_details 1.0.0

Backported from Rails 5.0 to use with 4.x versions

Versiones:

  1. 1.3.1 - August 03, 2016 (9 KB)
  2. 1.3.0 - December 31, 2015 (9 KB)
  3. 1.2.0 - April 25, 2015 (8 KB)
  4. 1.1.1 - March 05, 2015 (8 KB)
  5. 1.1.0 - January 24, 2015 (8 KB)
  6. 1.0.0 - January 21, 2015 (8 KB)
Mostrar todas las versiones (6 total)

dependencias de Runtime (1):

dependencias de Development (2):

Propietarios:

Autores:

  • Wojciech Wnętrzak

SHA 256 checksum:

743a3f4b957d849ef4aa1fd5111ca8c5579c5bd8e72e3fa8d860424820864b75

Total de descargas 602.275

Para esta versión 1.742

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

MIT

Versión de Ruby requerida: >= 0

Enlace: