RubyGems.org

active_theme

0.5.0.pre

It allows an application to have many different ways of rendering static assets and dynamic views.

installgem install active_theme --pre
Authors

Devin Zhang

415 total downloads 415 for this version
Owners

36ec9d642d476980a04babed3278cd23

Gemfile
gem 'active_theme', '~> 0.5.0.pre'
Versions
  1. 0.5.0.pre March 25, 2012 (92.5 KB)
Runtime Dependencies
  1. rails >= 3.0.0