RubyGems Navigation menu

active_validators 1.0.0

Contains validators for date and time values.

Versions:

  1. 1.1.1 - May 09, 2014 (20.5 KB)
  2. 1.1.0 - April 21, 2014 (20 KB)
  3. 1.0.1 - April 11, 2014 (6.5 KB)
  4. 1.0.0 - April 08, 2014 (6.5 KB)

Runtime Dependencies (1):

  • rails ~> 4.0.4
  • Development Dependencies (3):

    Owners:

    Authors:

    • Andrew Kozin

    SHA 256 checksum:

    96e2ce47fe425506a7a4cf5c27dc48f5e2ce5aefdb0f16aed2ea134b3c7cbb07

    Total downloads 10,206

    For this version 2,373

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: ~> 2.1

    Links: