RubyGems Navigation menu

activeadmin-generator 的反向依赖 Latest version of the following gems require activeadmin-generator

下载总次数 100,515

这个版本 7,950

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

需要的 Ruby 版本:

相关链接: