RubyGems Navigation menu

activeadmin-settings 0.4.4

Easy to use general purpose settings backend for activeadmin

Versions:

  1. 0.4.4 - March 05, 2013 (129 KB)
  2. 0.4.3 - February 13, 2013 (129 KB)
  3. 0.4.2 - February 07, 2013 (129 KB)
  4. 0.4.1 - February 04, 2013 (129 KB)
  5. 0.4.0 - November 28, 2012 (85.5 KB)
Show all versions (21 total)

Runtime Dependencies (7):

  • activeadmin ~> 0.5.0
  • aws-s3 ~> 0.6.3
  • bson_ext ~> 1.8.2
  • carrierwave ~> 0.8.0
  • devise ~> 2.2.3
  • fog ~> 0.9.0
  • mini_magick ~> 3.4
  • Owners:

    Authors:

    • Alex Kravets

    SHA 256 checksum:

    7cd93e45fe2266f8e328d62d0b85d612ba20599536e113fab875764130a7bec0

    Total downloads 142,840

    For this version 5,467

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: None

    Links: