RubyGems Navigation menu

Dependências Reversas para activeadmin-translate Latest version of the following gems require activeadmin-translate

Total de downloads 52.463

Desta versão 27.835

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Licenças:

N/A

Versão Requerida do Ruby: Nenhum

Links: