RubyGems Navigation menu

Dependências Reversas para activeadmin_json_editor Latest version of the following gems require activeadmin_json_editor

Total de downloads 1.312.329

Desta versão 124.454

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Licença:

MIT

Versão Requerida do Ruby: >= 0

Versão Requerida do RubyGems: >= 1.3.6

Links: