RubyGems Navigation menu

activejob-multiq 0.0.1

Use different ActiveJob adapters for different jobs.

版本列表:

  1. 0.0.1 - February 16, 2015 (7.5 KB)

Runtime 依赖关系 (2):

Development 依赖关系 (4):

  • bundler ~> 1.7
  • que >= 0
  • rspec ~> 3.1
  • rspec-its ~> 1.1
  • 所有者:

    作者:

    • Isaac Seymour

    SHA 256 checksum:

    2d859cd822967b4120f48c6f6db3d2a402bf0ef38d70535ea0b728a867696ebd

    下载总次数 2,870

    这个版本 2,870

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    MIT

    需要的 Ruby 版本: >= 0

    相关链接: