RubyGems Navigation menu

activemodel-behavior_validator 0.0.2

A behavior validator for Rails 3 and 4.

Versions:

  1. 0.0.3 - February 08, 2015 (7 KB)
  2. 0.0.2 - February 08, 2015 (7 KB)
  3. 0.0.1 - February 07, 2015 (7 KB)

Runtime Dependencies (1):

Development Dependencies (3):

Authors:

  • Yuku Takahashi

Owners:

819238a23c270f774fa7d54c9d9aa244

SHA 256 checksum:

68c2babe070b73a4b699308ed327a9dab60e1d0a2274e40c1e882bebc6e01a1d

Total downloads 5,373

For this version 1,185

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: