RubyGems Navigation menu

Reverse dependencies for activerecord-belongs_to_if Latest version of the following gems require activerecord-belongs_to_if

Total downloads 96,424

For this version 64,459

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: