RubyGems Navigation menu

activerecord-concernable 0.4.0

A DSL for defining ActiveRecord concerns

版本列表:

  1. 0.4.0 - February 02, 2013 (6.5 KB)

Runtime 相依性套件 (1):

Development 相依性套件 (1):

作者:

  • Blake Taylor

擁有者:

A6a8239f687828012d01223a0d22d20b

SHA 256 checksum:

b36ef9953c9347132754124c4a88b16a3c24d830cb88b75f7b0a2f96ecf6846f

總下載次數 6,584

這個版本 6,584

Gemfile:
= Copy To Clipboard Copied

安裝:
=

<span class="translation_missing" title="translation missing: zh-TW.rubygems.show.licenses_header">Licenses Header</span>s:

No Licenses

Required Ruby Version: None

相關連結: