RubyGems Navigation menu

Reverse dependencies for activerecord-jdbchsqldb-adapter Latest version of the following gems require activerecord-jdbchsqldb-adapter

Total downloads 305,881

For this version 1,114

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

BSD

Required Ruby Version: >= 0

Links: