RubyGems Navigation menu

activerecord-jdbcsqlanywhere-adapter 1.0.1

Install this gem to use Sybase SQLAnywhere with JRuby on Rails

Versions:

  1. 1.1.2 - April 25, 2013 (14 KB)
  2. 1.1.1 - October 28, 2011 (13.5 KB)
  3. 1.1.0 - October 17, 2011 (13.5 KB)
  4. 1.0.1 - October 17, 2011 (13 KB)
  5. 1.0.0 - May 09, 2011 (9.5 KB)

Runtime Dependencies (1):

Development Dependencies (1):

  • bundler >= 1.0.0
  • Owners:

    Authors:

    • Brian Olsen

    SHA 256 checksum:

    dca89937c09928bb70d289d294695b87a6ab293b4a1650af7d9835ef06319c52

    Total downloads 39,718

    For this version 8,134

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: None

    Required Rubygems Version: >= 1.3.6

    Links: