RubyGems Navigation menu

activerecord-postgresql-citext 0.0.1

citext support for rails

Versions:

  1. 0.2.0 - June 15, 2015 (7.5 KB)
  2. 0.1.0 - December 30, 2013 (6.5 KB)
  3. 0.0.1 - September 30, 2013 (6.5 KB)

Development Dependencies:

Authors:

  • Braintree

Owners:

1ccf920aea5d30fdab9851becedc726e

Sha 256 checksum:

96f9aaba00f7a77feb29e5863f4b7e9bdcb79dcb4a7a23fbd5bab411867241b5

Total downloads 18,786

For this version 12,089

Required Ruby Version: None

License:

MIT

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: