RubyGems Navigation menu

activerecord-postgresql-extensions 0.9.0

A whole bunch of extensions the ActiveRecord PostgreSQL adapter.

Versions:

  1. 0.9.0 - May 21, 2015 (70.5 KB)
  2. 0.8.0 - April 28, 2015 (70.5 KB)
  3. 0.7.0 - February 6, 2014 (69.5 KB)
  4. 0.6.0 - December 2, 2013 (69 KB)
  5. 0.5.0 - November 25, 2013 (68.5 KB)
Show all versions (16 total)

Runtime Dependencies:

Authors:

  • J Smith

Owners:

D9d072455313ed1f2f6a28be923baa87

Sha 256 checksum:

4e4b5c145a05a4117d6204dc23292bf440cda030ccc4a94afe74065906100f01

Total downloads 58,131

For this version 132

Show all versions (16 total)

Required Ruby Version: >= 0

Licenses:

MIT

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: