RubyGems Navigation menu

Dependencias inversas para acts_as_xlsx Latest version of the following gems require acts_as_xlsx

Total de descargas 295.377

Para esta versión 263.845

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencias:

N/A

Versión de Ruby requerida: >= 1.8.7

Enlace: