RubyGems Navigation menu

adamsalter-bad_encodings-ruby19 0.1.0

Small gem that tries to make the task of finding bad ruby encodings in your project a little easier.

Versions:

  1. 0.1.2 - August 11, 2014 (6.5 KB)
  2. 0.1.1 - August 11, 2014 (6 KB)
  3. 0.1.0 - August 11, 2014 (6 KB)

Runtime Dependencies (1):

  • optiflag ~> 0.6.5
  • Development Dependencies (1):

    Authors:

    • Adam Salter

    SHA 256 checksum:

    1ea4bc7f9acef1663d6f5677c88b9feb83bf3befa46969a389a8d65cacd4555b

    Total downloads 9,955

    For this version 3,053

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: >= 0

    Links: