RubyGems Navigation menu

administrate-field-froala 0.1.4

Plugin for adding Froala WYSIWYG editor support in Administrate

Versions:

  1. 0.1.4 - July 12, 2016 (6 KB)
  2. 0.1.3 - June 28, 2016 (6 KB)
  3. 0.1.2 - June 24, 2016 (6 KB)

Authors:

  • Michal Valasek, Rikki Pitt

Owners:

SHA 256 checksum:

5ca7c9ac080b978d6be94f84827b6fb714570017857d587ec211ab909d0386ff

Total downloads 5,709

For this version 2,266

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: