RubyGems.org

adwords4r

19.2.1

Adwords4r provides an easy to use way to access the AdWords API in Ruby. Currently the following AdWords API versions are supported: * V201008 * V200909 * V201003 * V13

installgem install adwords4r -v 19.2.1
Authors

Sergio Gomes, Jeffrey Posnick, Patrick Chanezon, Ryan Leavengood

70,820 total downloads 2,791 for this version
Owners

Bb5cf75e1505ff0e16af63e4f2f74f1f6fd3d2d77a1bb4cad9d07741dac08c9fC38c7b9b34f06a72c110a5782f16534fB5019bdbdf6f230bd9e97e7a3cb675666f3d4ed3c6daa7ccabe43925f6b2350d

Gemfile
gem 'adwords4r', '~> 19.2.1'
Versions
  1. 19.4.0 December 2, 2010 (2.27 MB)
  2. 19.3.0 October 25, 2010 (2.3 MB)
  3. 19.2.1 September 16, 2010 (2.2 MB)
  4. 19.1.0 June 4, 2010 (1.52 MB)
  5. 19.0.0 May 3, 2010 (817 KB)
Show all versions (28 total)