RubyGems Navigation menu

adzerk 0.30

Ruby library for the Adzerk API

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 0.30 - January 23, 2024 (23.0 KB)
  2. 0.28 - September 12, 2023 (23.0 KB)
  3. 0.26 - February 25, 2023 (23.0 KB)
  4. 0.25 - April 20, 2022 (23.0 KB)
  5. 0.24 - February 07, 2022 (23.0 KB)
显示所有版本 (共 31 个)

Runtime 依赖 (3):

activesupport >= 5.1
json ~> 2.0
rest-client ~> 2.1

Development 依赖 (2):

rake = 12.3.3
rspec = 3.5.0

业主:

推送:

作者:

  • Kacy Fortner, James Jeffers, James Avery, Nate Kohari, Rafael Chacon, Sean Chaney, Brec Carson, Sam Lehman, Dave Yarwood, Micha Niskin

SHA 256 校验和:

407b51a47f3aba678de3dbd46184ec70e952899eac32ab303b585c4332fb296c

下载总量 116,761

这个版本 337

许可:

Apache-2.0

需要的 Ruby 版本: >= 0

链接: