RubyGems Navigation menu

agms 0.1.2

Ruby Library for integrating AGMS Gateway

Versions:

  1. 0.1.3 - April 12, 2015 (20.5 KB)
  2. 0.1.2 - April 12, 2015 (20.5 KB)
  3. 0.1.1 - April 12, 2015 (20.5 KB)
  4. 0.1.0 - April 12, 2015 (20.5 KB)

Development Dependencies (4):

  • bundler ~> 1.7
  • mocha >= 0
  • nokogiri >= 0
  • rake ~> 10.0
  • Owners:

    Authors:

    • Maanas Royy

    SHA 256 checksum:

    f6b05d59a60212dc155ad1e4f04619a99536034c90e031cf95cbad9ace980104

    Total downloads 8,211

    For this version 1,887

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: >= 0

    Links: