RubyGems Navigation menu

akubra_llstore_migrate 0.0.1-java

REQUIRES FCREPO 3.4+

Versions:

  1. 0.0.1 - December 29, 2011 java (4,5 ko)

Dépendances de Runtime (2):

Auteurs:

  • Chris Beer

Propriétaires:

Total de contrôle SHA 256:

9a7dbfe6a4733ea16447e6d28e304f7fa90c875e2848e783d607aa2e0aab5089

Total de téléchargements 3 452

Pour cette version 3 452

Gemfile:
= Copier Copié!

installation:
=

Licences:

aucune

Version de Ruby requise: None

Liens: