RubyGems Navigation menu

alchemy-json_api 0.13.0

A JSONAPI compliant API for AlchemyCMS

版本列表:

  1. 0.25.0 - November 15, 2021 (12.0 KB)
  2. 0.24.0 - November 05, 2021 (12.0 KB)
  3. 0.23.0 - October 28, 2021 (12.0 KB)
  4. 0.22.0 - October 25, 2021 (12.0 KB)
  5. 0.21.0 - September 17, 2021 (12.0 KB)
  6. 0.13.0 - March 05, 2021 (10.0 KB)
显示所有 (28 个版本)

Runtime 依赖关系 (2):

  • alchemy_cms >= 6.0.a, < 6.1
  • jsonapi.rb ~> 1.6
  • 所有者:

    Pushed by:

    作者:

    • Martin Meyerhoff

    SHA 256 checksum:

    dbea055313398e2b35d38c2d5c46a957b156396cbd1d09db25f39f1048f333ca

    下载总次数 22,154

    这个版本 898

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    MIT

    需要的 Ruby 版本: >= 0

    相关链接: