RubyGems Navigation menu

alertifyjs-rails 1.10.0

Use Alertify.js (alertifyjs.com) with Rails 3, 4 and 5

Versions:

  1. 1.12.0 - October 15, 2019 (51 KB)
  2. 1.11.2 - March 28, 2019 (50.5 KB)
  3. 1.11.1 - March 26, 2018 (50 KB)
  4. 1.11.0 - August 07, 2017 (50 KB)
  5. 1.10.0 - April 17, 2017 (49 KB)
Show all versions (24 total)

Development Dependencies (2):

  • bundler ~> 1.7
  • rake ~> 10.0
  • Owners:

    Authors:

    • mkhairi

    SHA 256 checksum:

    713f004f1c14474cadeb33e35494e46624383bd53e56b676d721f77260be17dd

    Total downloads 140,807

    For this version 2,648

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: