RubyGems Navigation menu

ambitious-sphinx 0.1.1

An ambitious adapter for sphinx

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 0.1.1 - March 01, 2008* (10.0 KB)
  2. 0.1.0 - February 29, 2008* (10.0 KB)

Runtime 依赖 (2):

ambition >= 0.5.2
ultrasphinx >= 1.7

业主:

作者:

  • Josh Nichols

SHA 256 校验和:

e759850a08fa3687392ed9bfd251d6e9c926eca81d43dc5aaaec67ed12e1426a

下载总量 11,181

这个版本 6,095

许可:

需要的 Ruby 版本:

链接: