RubyGems Navigation menu

amp-jekyll 1.0.3

A Jekyll plugin to generate Accelerated Mobile Pages.

版本列表:

  1. 1.0.3 - November 08, 2019 (6.5 KB)
  2. 1.0.2 - July 07, 2017 (6.5 KB)
  3. 1.0.1 - January 30, 2017 (6.0 KB)
  4. 1.0.0 - January 30, 2017 (6.0 KB)

Runtime 依赖关系 (3):

  • fastimage >= 1.8.0
  • jekyll >= 3.0, < 5.0
  • nokogiri >= 1.6.0
  • 所有者:

    Pushed by:

    作者:

    • Juuso Mikkonen

    SHA 256 checksum:

    b31e3eff9aebe4d2a12b77b6a3979298877b5737a4d213bc34170c57c748ed5c

    下载总次数 32,775

    这个版本 4,161

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    MIT

    需要的 Ruby 版本: >= 2.0.0

    相关链接: