RubyGems Navigation menu

Reverse dependencies for angular-dragdrop-rails Latest version of the following gems require angular-dragdrop-rails

Total downloads 9,419

For this version 5,851

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: None

Links: