RubyGems Navigation menu

annotate_gem 0.0.14

Clarify your dependencies by adding a detailed comment to each line in Gemfile specifying the gem's summary and its website if any.

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 0.0.14 - September 24, 2019 (13.0 KB)
  2. 0.0.13 - July 17, 2018 (13.0 KB)
  3. 0.0.12 - May 16, 2018 (13.0 KB)
  4. 0.0.11 - May 18, 2016 (12.0 KB)
  5. 0.0.10 - May 03, 2016 (12.0 KB)
显示所有版本 (共 6 个)

Runtime 依赖 (1):

bundler >= 1.1

Development 依赖 (3):

minitest ~> 5.0
mocha ~> 1.1
rake ~> 10.0

业主:

推送:

作者:

  • Ivan Tse

SHA 256 校验和:

= 复制到剪贴板 已复制!

下载总量 222,287

这个版本 183,708

许可:

MIT

需要的 Ruby 版本: >= 0

链接: