RubyGems Navigation menu

ansible-rails 0.9.6

Ansible provides a conveniance method to your Rails controllers for creating SSEs.

Versions:

  1. 0.9.6 - June 07, 2013 (8.5 KB)
  2. 0.9.5 - June 07, 2013 (8.5 KB)
  3. 0.9.4 - June 07, 2013 (8.5 KB)
  4. 0.9.3 - June 07, 2013 (8 KB)

Development Dependencies (7):

  • bundler ~> 1.3
  • pg >= 0
  • pry >= 0
  • rails = 4.0.0.rc1
  • rake >= 0
  • rspec-rails >= 0
  • rspec-spies >= 0
  • Owners:

    Authors:

    • Derek Parker

    SHA 256 checksum:

    4e82ca8065f95124ac02632add846afdd9fe60679b1fde054aefb8c34aeeb73a

    Total downloads 10,518

    For this version 3,177

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: None

    Links: