RubyGems Navigation menu

antigate_api 0.0.4

Antigate (Decode captcha service) wrapper for Ruby

Versions:

  1. 0.0.5 - October 08, 2013 (6.5 KB)
  2. 0.0.4 - July 10, 2013 (6.5 KB)
  3. 0.0.3 - July 05, 2013 (6.5 KB)
  4. 0.0.2 - July 05, 2013 (6.5 KB)
  5. 0.0.1 - July 05, 2013 (6.5 KB)

Runtime Dependencies (1):

Owners:

Authors:

  • Tam Vo

SHA 256 checksum:

60e7d20d94751940ad4222cc6c83098b6cb062dff2cb4aba685b0e9ddd0a1554

Total downloads 13,232

For this version 2,546

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: None

Links: