RubyGems Navigation menu

anycable 0.6.0.rc1

AnyCable is a polyglot replacement for ActionCable-compatible servers

Versions:

  1. 0.6.3 - March 26, 2019 (18,5 ko)
  2. 0.6.2 - March 15, 2019 (19 ko)
  3. 0.6.1 - January 06, 2019 (2,22 Mo)
  4. 0.6.0 - November 15, 2018 (2,22 Mo)
  5. 0.6.0.rc1 - November 12, 2018 (2,22 Mo)
Voir toutes les versions (20)

Dépendances de Runtime (2):

Propriétaires:

Auteurs:

  • palkan

Total de contrôle SHA 256:

77a68e6f42f3532da1c6900f0d74ebc387de7860891512fedb11ba8aa0fe08d6

Total de téléchargements 65 394

Pour cette version 184

Gemfile:
= Copier Copié!

installation:
=

Licence:

MIT

Version de Ruby requise: >= 2.4.0

Required Rubygems Version: > 1.3.1

Liens: