RubyGems Navigation menu

Dependencias inversas para aozora-polly Latest version of the following gems require aozora-polly

Total de descargas 3.950

Para esta versión 1.634

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

MIT

Versión de Ruby requerida: >= 0

Enlace: