RubyGems Navigation menu

Reverse dependencies for apipie-rails 0.5.15