RubyGems Navigation menu

appengine-apisの被依存性 Latest version of the following gems require appengine-apis