RubyGems Navigation menu

appengine-apis 0.0.19

This gem includes the JRuby API wrappers for App Engine, as well as the required jar files from Google App Engine SDK for Java. Version 1.3.6 is included in this release.

Versions:

  1. 0.0.35 - February 02, 2012 (5.01 MB)
  2. 0.0.34 - February 02, 2012 (5 MB)
  3. 0.0.33 - December 22, 2011 (5.23 MB)
  4. 0.0.32 - November 28, 2011 (5.22 MB)
  5. 0.0.31 - October 30, 2011 (4.51 MB)
  6. 0.0.19 - September 04, 2010 (2.58 MB)
Show all versions (35 total)

Runtime Dependencies (1):

Owners:

Authors:

  • Ryan Brown

SHA 256 checksum:

2ee7f8fb45fbb6e105c81e48614abee54c37a122c24a5a2723072fc71a7e3323

Total downloads 131,580

For this version 3,480

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: None

Links: