RubyGems Navigation menu

appengine-apis 0.0.35

This gem includes the JRuby API wrappers for App Engine, as well as the required jar files from Google App Engine SDK for Java. Version 6.2.1 is included in this release.

版本列表:

  1. 0.0.35 - February 02, 2012 (5.0 MB)
  2. 0.0.34 - February 02, 2012 (5.0 MB)
  3. 0.0.33 - December 22, 2011 (5.2 MB)
  4. 0.0.32 - November 28, 2011 (5.2 MB)
  5. 0.0.31 - October 30, 2011 (4.5 MB)
显示所有 (35 个版本)

Runtime 依赖关系 (1):

所有者:

作者:

  • Ryan Brown

SHA 256 checksum:

b81002c1fc0cbfdbc10de01eff342494947e0d5d8f5941a3a0033c9edbdd8d65

下载总次数 131,227

这个版本 4,851

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可s:

需要的 Ruby 版本:

相关链接: