RubyGems Navigation menu

appengine-rack 0.0.11.pre

Commom dependencies for configuring an App Engine application via Rack.

Versions:

  1. 0.0.13 - May 24, 2011 (14 KB)
  2. 0.0.12 - December 04, 2010 (14 KB)
  3. 0.0.11 - July 16, 2010 (13.5 KB)
  4. 0.0.11.pre - June 10, 2010 (13.5 KB)
  5. 0.0.10 - June 09, 2010 (15.5 KB)
Show all versions (15 total)

Runtime Dependencies (3):

  • jruby-jars >= 1.5.1
  • jruby-rack >= 1.0.1
  • rack >= 0
  • Owners:

    Authors:

    • Ryan Brown

    SHA 256 checksum:

    60ba5b37be8a900561b29bb734429ae8f8a5abf8b1b9ee25b41eb579883bbcec

    Total downloads 69,352

    For this version 3,368

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: None

    Required Rubygems Version: > 1.3.1

    Links: