RubyGems Navigation menu

Reverse dependencies for apprise-rails Latest version of the following gems require apprise-rails

Total downloads 15,067

For this version 4,225

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: >= 0

Links: