RubyGems Navigation menu

appsignal 0.8.9

This gem has been yanked, and it is not available for download directly or for other gems that may have depended on it.

Versions:

  1. 0.12.beta.14 - July 15, 2015 (192 KB)
  2. 0.12.beta.13 - July 15, 2015 (192 KB)
  3. 0.12.beta.12 - July 13, 2015 (191 KB)
  4. 0.12.beta.11 - July 13, 2015 (192 KB)
  5. 0.12.beta.9 - July 9, 2015 (192 KB)
Show all versions (216 total)

Required Ruby Version: >= 1.9.3

Links: