RubyGems Navigation menu

ardm-active_model 1.3.0

A datamapper plugin for active_model compliance

Gemfile:
= クリップボードにコピー コピー完了!

インストール:
=

バージョン履歴:

  1. 1.3.0 - January 30, 2015 (10KB)
  2. 1.2.0 - January 30, 2015 (10KB)

Runtime依存関係 (2):

activemodel < 5.0, >= 3.0
ardm-core ~> 1.2

Development依存関係 (4):

rake ~> 0.9
rspec ~> 1.3
test-unit = 1.2.3

所有者:

作者:

  • Martin Emde, Martin Gamsjaeger (snusnu)

SHA 256チェックサム:

e769a50e9616b03b8e16ef4c2bf19ad7d1b5a5ee7fb9c7f03214b85e81cdf5a7

累計ダウンロード数 6,608

このバージョンのみ 3,808

ライセンス:

MIT

必要なRubyのバージョン: >= 0

リンク: