RubyGems Navigation menu

ardm-is-state_machine 1.2.0

DataMapper plugin for creating state machines

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 1.2.0 - January 30, 2015 (15.0 KB)

Runtime 依赖 (1):

ardm-core ~> 1.2

Development 依赖 (2):

rake ~> 0.9
rspec ~> 1.3

业主:

作者:

  • Martin Emde, David James

SHA 256 校验和:

dc4ce26494da4555ec7b7426b9e40f4e51421a00f353397d318612f36582d9e0

下载总量 3,715

这个版本 3,715

许可:

MIT

需要的 Ruby 版本: >= 0

链接: