RubyGems Navigation menu

ardm-rails 1.2.1

DataMapper rails adapter

Gemfile:
= Copier Copié!

installation:
=

Versions:

  1. 1.3.1 - January 30, 2015 (27,5 ko)
  2. 1.3.0 - January 30, 2015 (27 ko)
  3. 1.2.1 - January 29, 2015 (27,5 ko)
Voir toutes les versions (4)

Dépendances de Runtime (4):

actionpack < 5.0, >= 3.0
ardm-core ~> 1.2
railties < 5.0, >= 3.0

Dépendances de Development (2):

rake ~> 0.9
rspec ~> 1.3

Propriétaires:

Auteurs:

  • Martin Emde, Martin Gamsjaeger (snusnu), Dan Kubb

Total de contrôle SHA 256:

3e7e52dbff764c676594027de2119ee090e3920236c4e105a4364c3da59b1321

Total de téléchargements 9 518

Pour cette version 2 847

License:

MIT

Version de Ruby requise: >= 0

Liens: