RubyGems Navigation menu

ardm-sqlite-adapter 1.2.0

Sqlite3 Adapter for DataMapper

Gemfile:
= Copier Copié!

installation:
=

Versions:

  1. 1.2.0 - February 04, 2015 (8,5 ko)

Dépendances de Runtime (2):

do_sqlite3 ~> 0.10.6

Dépendances de Development (3):

rake ~> 0.9
rspec ~> 1.3

Propriétaires:

Auteurs:

  • Martin Emde, Dan Kubb

Total de contrôle SHA 256:

7ad450178c64e54149bd06d39633c21186e62046c9cd9bbf30c90ba1a495bac4

Total de téléchargements 3 885

Pour cette version 3 885

License:

MIT

Version de Ruby requise: >= 0

Liens: