RubyGems Navigation menu

ardm-sqlite-adapter 1.2.0

Sqlite3 Adapter for DataMapper

Gemfile:
= In die Zwischenablage kopieren Kopiert!

installieren:
=

Versionen:

  1. 1.2.0 - February 04, 2015 (8,5 KB)

Runtime Abhängigkeiten (2):

do_sqlite3 ~> 0.10.6

Development Abhängigkeiten (3):

rake ~> 0.9
rspec ~> 1.3

Besitzer:

Autoren:

  • Martin Emde, Dan Kubb

SHA 256-Prüfsumme:

7ad450178c64e54149bd06d39633c21186e62046c9cd9bbf30c90ba1a495bac4

Downloads insgesamt 3.845

Für diese Version 3.845

Lizenz:

MIT

Erforderliche Ruby-Version: >= 0

Links: